Resolved
The issue should be fixed. If there are any remaining issues in the issue checker, please navigate to their page by clicking on the issue in the issue checker and they should resolve.
Monitoring
We have rolled out a fix and are testing that all cases seem resolved.
Identified
We have identified the issue and are rolling back the change.
Investigating
We are addressing reports of new issues showing in the issue checker and in runmode for apps with plugins that add custom data types.